Switch Conmutador TP-Link SG2428LP Omada 28 Puertos 16 Poe+
TENDEX · 20 AÑOS EN EL MERCADO — FACTURA A Y B
---
SG2428LP Switch Omada Smart de 28 puertos Gigabit, con 16 puertos PoE+
• 16x puertos PoE+ a Gigabit compatibles con 802.3af/at
• 8x puertos no-PoE a Gigabit y 4× puertos SFP
• Budget PoE total de 150W, hasta 30W de salida PoE por puerto*
• Gestión centralizada en la nube a través de la web o de la aplicación Omada
• Admite gestión local via web, CLI, SNMP, y RMON
• Enrutamiento estático ayuda en el enrutamiento interno del tráfico para una mayor eficiencia
• VLAN, ACL, QoS, y IGMP Snooping
• Carcasa metálica duradera y diseño para montaje en rack
• Interfaz:
* 16 puertos RJ45 PoE+ 10/100/1000 Mbps con negociación automática y Auto MDI/MDIX
* 8 puertos RJ45 no PoE 10/100/1000 Mbps con negociación automática y Auto MDI/MDIX
* 4 ranuras SFP Gigabit
• Cantidad de ventiladores: Sin ventiladores
• Bloqueo de seguridad físico: Sí
• Fuente de alimentación: 100-240 V AC, 50/60 Hz
• Puertos PoE (RJ45):
* Estándar: Compatible con 802.3at/af
* Puertos PoE+: 16 puertos con hasta 30 W por puerto
* Presupuesto PoE: 150 W
• Dimensiones: 440 × 220 × 44 mm
• Montaje: Montable en rack
• Consumo máximo de energía: 184.7 W (110 V/60 Hz) con 150 W PD conectados
• Disipación máxima de calor: 628.0 BTU/h (110 V/60 Hz) con 150 W PD conectados
• Capacidad de conmutación: 56 Gbps
• Tasa de reenvío de paquetes: 41.66 Mpps
• Tabla de direcciones MAC: 8K
• Memoria del buffer de paquetes: 4.1 Mbit
• Jumbo Frame: 9 KB
• Calidad de servicio:
* Prioridad 802.1p CoS/DSCP
* 8 colas de prioridad
* Modos de programación SP y WRR
* Configuración de peso de cola
* Control de ancho de banda basado en puerto y flujo
* Rendimiento optimizado
* Control de tormentas con múltiples modos de control
• Características L2 y L2+:
* 16 interfaces IP compatibles con IPv4/IPv6
* 32 rutas estáticas IPv4/IPv6
* Servidor DHCP
* Relay DHCP
* Relay DHCP por interfaz
* Relay DHCP VLAN
* Relay DHCP L2
* ARP estático
* Proxy ARP
* Gratuitous ARP
* Agregación de enlaces
* Protocolo Spanning Tree
* Detección de bucles
* Control de flujo 802.3x
* Mirroring
* Device Link Detect Protocol (DLDP)
* 802.1ab LLDP/LLDP-MED
• Multicast L2:
* 511 grupos multicast compartidos IPv4/IPv6
* IGMP Snooping
* Multicast VLAN Registration (MVR)
* Filtrado multicast
* Multicast IP limitado
• Características avanzadas:
* Descubrimiento automático de dispositivos
* Configuración por lotes
* Actualización de firmware por lotes
* Monitoreo inteligente de red
* Alertas de eventos anormales
* Configuración unificada
* Programación de reinicio
• VLAN:
* Hasta 4K grupos VLAN
* VLAN etiquetada 802.1Q
* MAC VLAN con 12 entradas
* Protocol VLAN
* GVRP
* Voice VLAN
• Lista de control de acceso:
* Hasta 230 entradas ACL
* ACL basada en tiempo
* ACL MAC
* ACL IP
* ACL IPv6
* ACL combinada
* Reglas permitir/denegar
* Acciones de política
* Mirroring
* Redirección
* Límite de velocidad
* QoS Remark
* Asociación ACL por puerto y VLAN
• Seguridad:
* IP-MAC-Port Binding
* AAA
* 802.1X
* Autenticación basada en puerto
* Autenticación basada en MAC
* Métodos PAP/EAP-MD5
* MAB
* Guest VLAN
* Compatibilidad con autenticación RADIUS
* IP/IPv6-MAC Binding
* DHCP Snooping
* DHCPv6 Snooping
* ARP Inspection
* Detección ND
* IP Source Guard
* IPv6 Source Guard
* Protección DoS
* Seguridad de puerto estática, dinámica y permanente
* Hasta 64 direcciones MAC por puerto
* Control de tormentas broadcast, multicast y unicast
* Aislamiento de puertos
* Gestión web segura HTTPS con SSLv3/TLS 1.2
* Gestión CLI segura mediante SSHv1/SSHv2
* Control de acceso basado en IP, puerto y MAC
• IPv6:
* Routing estático IPv6 y ACL
* IPv6 dual IPv4/IPv6
* Interfaz IPv6
* MLD Snooping
* Neighbor Discovery (ND)
* Descubrimiento MTU
* ICMPv6
* TCPv6/UDPv6
* Aplicaciones IPv6
* Cliente DHCPv6
* Ping6
* Tracert6
* Telnet v6
* SNMP IPv6
* SSH IPv6
* SSL IPv6
* HTTP/HTTPS IPv6
* TFTP IPv6
• MIBs:
* MIB II (RFC1213)
* Bridge MIB (RFC1493)
* P/Q-Bridge MIB (RFC2674)
* Radius Accounting Client MIB (RFC2620)
* Radius Authentication Client MIB (RFC2618)
* Remote Ping y Traceroute MIB (RFC2925)
* Compatibilidad con MIB privadas TP-Link
* RMON MIB (RFC1757)
• Omada App: Sí, requiere controlador Omada
• Gestión centralizada:
* Omada Cloud-Based Controller
* Omada Hardware Controller
* Omada Software Controller
• Acceso a la nube: Sí, requiere controlador Omada
• Aprovisionamiento sin contacto: Sí, requiere Omada Cloud-Based Controller
• Funciones de gestión:
* GUI basada en web
* CLI mediante telnet
* SNMP v1/v2c/v3
* SNMP Trap/Inform
* RMON
* SDM Template
* Cliente DHCP/BOOTP
* Dual Image y Dual Configuration
* Monitoreo de CPU
* Diagnóstico de cables
* EEE
* SNTP
* Registro del sistema
• Certificaciones:
* CE
* FCC
• Contenido del paquete:
* SG2428LP
* Cable de alimentación
* Guía de instalación
* Kit para rack
* Patas de goma
• Requisitos del sistema:
* Microsoft Windows XP, Vista, 7, 8, 10 y 11
* MAC OS
* NetWare
* UNIX
* Linux
• Factores ambientales:
* Temperatura de funcionamiento: 0 °C a 40 °C
* Temperatura de almacenamiento: -40 °C a 70 °C
* Humedad de funcionamiento: 10% a 90% HR sin condensación
* Humedad de almacenamiento: 5% a 90% HR sin condensación
---
Comprá con la Confianza de Tendex
• Envíos en el Día (Flex): Recibilo hoy en CABA y todo GBA (AMBA 1, 2 y 3) comprando antes de las 13:00 hs.
• Envíos a todo el País: Despachos rápidos y seguros a través de Mercado Envíos / Correo.
• Retiro en Local Palermo: Av. Santa Fe 4917, CABA (Lunes a Viernes de 10:00 a 18:00 hs).
• Cómo llegar: Colectivos: 15, 39, 55, 64, 93, 95, 12, 68, 152, 108, 111, 34, 29, 160, 166 | Subte D (Estación Palermo o Ministro Carranza) | Tren San Martín / Mitre.
• Garantía: 72 hs de cambio directo por desperfecto de fabricación. Transcurrido ese plazo, rige la garantía oficial del fabricante.
• Facturación: Emitimos Factura A y B en forma automática según los datos de tu cuenta.

